User Tag List

Sayfa 10 Toplam 10 Sayfadan BirinciBirinci ... 8910
Toplam 181 adet sonuctan sayfa basi 172 ile 181 arasi kadar sonuc gösteriliyor

Konu: 1.5 dci konusu

  1. #172
    ZFR 37 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    27.Ocak.2007
    Yaş
    30
    Şehir
    34 / 37
    Mesaj
    197
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    2016 megan sedan 1.5 dci 110hp edc yazılım yaptıran varmı?
    Remapped DR.ECU + Down Pipe + Cai

  2. #173
    tayf - ait Kullanıcı Resmi (Avatar)
    Üyelik
    22.Ağustos.2011
    Yaş
    35
    Şehir
    Ankara
    Mesaj
    226
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Alıntı tayf Nickli Üyeden Alıntı Mesajı göster
    Benim araçta yazılımlı , yazılımdan bişeylermi yapmak lazım ilk yazılım yaptırdığımda bu ses yoktu gerçi
    bugun sanayiye yolum düştü ustaya gösterdim benim sesi halletti egzoz tarafından vida gevşemiş galiba onun sesiymiş böyle basit bişey olmasına çok sevindim


  3. #174
    Rafet01 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    25.Aralık.2015
    Yaş
    24
    Şehir
    Türkiye/Adana
    Mesaj
    29
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Alıntı tayf Nickli Üyeden Alıntı Mesajı göster
    bugun sanayiye yolum düştü ustaya gösterdim benim sesi halletti egzoz tarafından vida gevşemiş galiba onun sesiymiş böyle basit bişey olmasına çok sevindim

    Hadi geçmiş olsun abi o zaman. Ciddi birşey değilmiş neyseki
    Konu Rafet01 tarafından (05.Temmuz.2017 Saat 12:41 ) değiştirilmiştir.

  4. #175
    UG-090 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    11.Ağustos.2015
    Yaş
    27
    Şehir
    Türkiye / Bursa
    Mesaj
    49
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Arkadaşlar merhaba
    Megane 3 1.5dci aracımı alalı yaklaşık 1.5 ay kadar oldu. Bi kaç aklıma takılan soru var yardımcı olursanız sevinirim.

    Düşük devirde 6. veya 5. viteste aracımda bir titreme gerçekleşiyor. 1500d/d civarlarında. Devir saati ibresinde bile hızlı bir şekilde yukarı aşağı hareketi oluyor. Vites düşürüp veya gazlayıp 2000d/d ve üstüne çıkınca bu kesiyor. Bu normal midir ? Dizel tecrübem pek olmadığı için aklımı karıştırdı.

    Birde şehir içinde 2. viteste belirli devir aralığında 1500-2500 civarı gibi ( tam net aralık bu olmasa da) sol ön taraftan bir ses geliyor. Bu ses de sanki bi plastiğin titreyip bi yere vurması gibi. Bu neyden kaynaklanıyor olabilir

  5. #176
    Grimlord - ait Kullanıcı Resmi (Avatar)
    Üyelik
    28.Aralık.2014
    Yaş
    26
    Şehir
    Ankara
    Mesaj
    1,829
    Post Thanks / Like
    Mentioned
    20 Post(s)
    Tagged
    0 Thread(s)
    Aynı titreme bizim araçta da var ( fluence 1.5 dci 105hp )
    Ustaya ayaküstü sorduğumda o titremeyi gaz potansiyometresi bozuksa yapabilir dedi, arıza tespite bağladık birşey çıkmadı. Ben de umursamadım
    Klima açıkken daha belirgin oluyor ama.
    Drop a gear and disappear

  6. #177
    UG-090 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    11.Ağustos.2015
    Yaş
    27
    Şehir
    Türkiye / Bursa
    Mesaj
    49
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Alıntı Grimlord Nickli Üyeden Alıntı Mesajı göster
    Aynı titreme bizim araçta da var ( fluence 1.5 dci 105hp )
    Ustaya ayaküstü sorduğumda o titremeyi gaz potansiyometresi bozuksa yapabilir dedi, arıza tespite bağladık birşey çıkmadı. Ben de umursamadım
    Klima açıkken daha belirgin oluyor ama.
    evet klima ile daha çok hissettiriyor. Bi sorun teşkil eder mi acaba ? Bende bugün bi göstericem

  7. #178
    Grimlord - ait Kullanıcı Resmi (Avatar)
    Üyelik
    28.Aralık.2014
    Yaş
    26
    Şehir
    Ankara
    Mesaj
    1,829
    Post Thanks / Like
    Mentioned
    20 Post(s)
    Tagged
    0 Thread(s)
    Alıntı UG-090 Nickli Üyeden Alıntı Mesajı göster
    evet klima ile daha çok hissettiriyor. Bi sorun teşkil eder mi acaba ? Bende bugün bi göstericem
    Valla ben ustaya soralı 2 sene oldu, 2 senedir hiç bir sıkıntı yok. Bence ufak bi problem
    Drop a gear and disappear

  8. #179

    Üyelik
    29.Aralık.2006
    Yaş
    37
    Şehir
    Beylikdüzü
    Mesaj
    4,714
    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    2012 model dacia duster 4*2 1.5dci 90 hp..

    enteresan bir sıkıntısı var.Normal kullanımda ve rölantide herşey yolunda hiç bir sıkıntı yok.hatta rölanti ok gibi duruyor ama tüm viteslerde gaza yüklenip ayağını gazdan çekip boşa atınca devir 500 yada bazen stop edecek kadar düşüp sonra 1500 lere çıkıp dalgalanmaya başlıyor.bir süre bu şekilde dalgalanıp düzeliyor.Yetkili serviste yazılım güncellemesi yapıldı tüm veriler düzgün ancak rail pressure ayağını gazdan çektiğin anca düz durması gerekirken dalgalanıyor.Bu olay esnasında yada öncesinde hiçbir şekilde arıza lambası yanmıyor.

    Servisin fikri beyinde bir sıkıntı olması.Önerisi ise aynı motora sahip bir arabadan yazılım ve tüm değerleri kopyalayıp denemek.Aksi takdirde yeni beyin diyor tabiki onarım yapmadıkları için.Başına bu tür bir durum gelen var mıdır?

  9. #180
    Ferhat_V - ait Kullanıcı Resmi (Avatar)
    Üyelik
    23.Mart.2006
    Yaş
    27
    Şehir
    İstanbul
    Mesaj
    5,250
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    1 haftadır 2017 megane 1.5 dci 110hp edc kullanıyorum..yokuşta geri kayıyor..gazı geç yiyor gitmiyor..sadece ekranı renkleri ve az yakıt tüketimi ile güzel bir araç bir japon etmiyor.

  10. #181

    Üyelik
    29.Aralık.2006
    Yaş
    37
    Şehir
    Beylikdüzü
    Mesaj
    4,714
    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Alıntı SkY Nickli Üyeden Alıntı Mesajı göster
    2012 model dacia duster 4*2 1.5dci 90 hp..

    enteresan bir sıkıntısı var.Normal kullanımda ve rölantide herşey yolunda hiç bir sıkıntı yok.hatta rölanti ok gibi duruyor ama tüm viteslerde gaza yüklenip ayağını gazdan çekip boşa atınca devir 500 yada bazen stop edecek kadar düşüp sonra 1500 lere çıkıp dalgalanmaya başlıyor.bir süre bu şekilde dalgalanıp düzeliyor.Yetkili serviste yazılım güncellemesi yapıldı tüm veriler düzgün ancak rail pressure ayağını gazdan çektiğin anca düz durması gerekirken dalgalanıyor.Bu olay esnasında yada öncesinde hiçbir şekilde arıza lambası yanmıyor.

    Servisin fikri beyinde bir sıkıntı olması.Önerisi ise aynı motora sahip bir arabadan yazılım ve tüm değerleri kopyalayıp denemek.Aksi takdirde yeni beyin diyor tabiki onarım yapmadıkları için.Başına bu tür bir durum gelen var mıdır?
    yok mu bir fikri olan

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •