User Tag List

Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Kenwood tetikleyici

  1. #1
    AdoneuS - ait Kullanıcı Resmi (Avatar)
    Üyelik
    19.Mayıs.2014
    Yaş
    22
    Şehir
    İstanbul
    Mesaj
    233
    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)

    Kenwood tetikleyici

    Arkadaşımın aracında kenwood u156 teyp var amfiyi vs bagladık fakat teypde tetikleyici bulamadım mavi kabloların hicbiri olmadı boşta olan tek kablo var oda teyp'in 2. + kablosuydu ordan tetikleyiciye kablo cekip arasına şarter koyduk amfi vs bu şekilde çalıstı kendisi arabadan indiginde şarteri kapatıcak herzaman 3 arabamada kendim tesisat bagladım ilk defa böyle birşeyle karşılaştım bu şekilde sorunla karşılaşırmıyız?

  2. #2
    E46 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    08.Mayıs.2012
    Yaş
    35
    Şehir
    izmir
    Mesaj
    987
    Post Thanks / Like
    Mentioned
    13 Post(s)
    Tagged
    0 Thread(s)
    cok anladığımdan degil ama bu teyplere mono amfi oluyormus belki onla ilgili bi durumdur.
    Peugeot 206 RC Feline -1.4 Hdi

  3. #3
    EREN34 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    16.Mart.2010
    Yaş
    33
    Şehir
    34
    Mesaj
    8,065
    Post Thanks / Like
    Mentioned
    17 Post(s)
    Tagged
    0 Thread(s)
    Tetikleyiciyi kontağa bağlasaydınız. Arbadan indiğinde direk sistem kapanmış olurdu.

    Zamanında Corsa C de yapmıştık. Mono amfiyi o şekilde bağlayıp park halinde tesisatın aküyü sönürmesini engellemiştik
    Powered by PPRMotorsport

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •