User Tag List

Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Mono anfi bass kesiyor

  1. #1

    Üyelik
    02.Ocak.2019
    Yaş
    27
    Şehir
    TÜRKİYE/İSTANBUL
    Mesaj
    1
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mono anfi bass kesiyor

    Herkese merhaba ses sistemlerinden çok anlamadığım için bilen abilerim kardeşlerime danışmak için konuyu açıyorum.

    Anfim jbl600.1 mono
    Subwoofer sony 1800w portsuz slim bass
    Teyp seat leonun orjinal rcd-310

    Yaklaşık 5 senedir sorunsuz bir şekilde kullanıyordum araçta harici hiç bir hoparlör (comp, midrange,coax vb.) yok. Son iki aydır teypte sesi ortanın üstüne çıkardığımda bass şiddetli vuracakken birden anfi kesiyor. Anfide kırmızı ışık saliselik göz kırpıp kalıyor devamlı korumada değil sesi kısar kısmaz düzeliyor sorun neyden kaynaklı olabilir. Yardımlarınız için şimdiden teşekkürler

    Not: gain ayarlarını ses cdsi ile birlikte voltmetre ölçerek yaptım kusur yok o yönden

  2. #2
    EREN34 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    16.Mart.2010
    Yaş
    35
    Şehir
    34 / 41
    Mesaj
    8,755
    Post Thanks / Like
    Mentioned
    35 Post(s)
    Tagged
    0 Thread(s)
    Aleyküm selam

  3. #3
    turboman - ait Kullanıcı Resmi (Avatar)
    Üyelik
    17.Kasım.2010
    Yaş
    33
    Şehir
    antalya
    Mesaj
    1,158
    Post Thanks / Like
    Mentioned
    9 Post(s)
    Tagged
    0 Thread(s)
    Aleykümselam
    Akü bağlantısı ve eksi kablosunu kontrol edin.
    Ford motorsport
    Sierra RS500

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •