User Tag List

Sayfa 81/81 İlkİlk ... 3171798081
1525 sonuçtan 1.521 ile 1.525 arası

Konu: Techturkey Website Sorun Bildirme Genel Konusu

  1. #1521
    wolrath - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2011
    Yaş
    37
    Şehir
    İST
    Mesaj
    2.876
    Post Thanks / Like
    Mentioned
    35 Post(s)
    Tagged
    0 Thread(s)
    Alıntı kafasına gore yapıyor.
    Mesaj atıyorum 2 saat sonra baskasına da alıntı yapıyor

    c2vts/yrvt/cliors/s2k/3000gt/tomcat/tt225
    600fa/600rr/agustaf4/vfr1200f/800x/1199s panigale
    cbr250/tricity/x10/duke390
    meganeII/clioIII/159/puntoevo/auris/meg coupe

  2. #1522
    jRMix - ait Kullanıcı Resmi (Avatar)
    Üyelik
    May 2015
    Şehir
    Türkiye
    Mesaj
    361
    Post Thanks / Like
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Merhabalar,
    Forumda zaten belirli birkaç konu var "sarı sitenin" ilanlarının paylaşıldığı. Katliamda bir numara konusu özellikle çok eğlenceli.

    Üyeler link eklediği zaman ilan kalktımı tüm linkler gidiyor. Tavsiye olarak bir BOT aracılığı ile ilan numarası girildiğinde o ilanı yine teche'e ait bir sisteme yedekleyen veya ekran görüntüsü alan bir bot yazılabilir. Ekipte yazılımcı arkadaş varsa dediğimi az çok anlamıştır. Yazmasıda zor değil gibi.

  3. #1523
    KenBlock - ait Kullanıcı Resmi (Avatar)
    Üyelik
    May 2015
    Şehir
    Türkiye / İstanbul
    Mesaj
    6
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    özel mesaj gönderdim , gönderilenler kısmında gözükmüyor.

  4. #1524
    Rec.O - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Jun 2010
    Yaş
    29
    Şehir
    Aksaray
    Mesaj
    2.874
    Post Thanks / Like
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Allah rızası için 3 senedir avatar koyamıyorum, gözükmüyor sayın yetkililer bi yardımcı olun şu garibe
    AP Type-R

  5. #1525
    tequila818 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Dec 2006
    Yaş
    34
    Şehir
    izmir
    Mesaj
    645
    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Sorun değil de düzeltme olarak yazıyorum. Bir yerde yeni ekran açılırken "otamatik" yönlendiriliyorsunuz yazıyor, "otomatik" olarak düzeltilmeli
    E90 330i

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •