User Tag List

Sayfa 25/25 İlkİlk ... 15232425
474 sonuçtan 457 ile 474 arası

Konu: Alfa Romeo 159 - 1.9 JTDM - Büyük turbo, enjektör, intercooler, manifold,

  1. #457
    fthdrn - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Feb 2013
    Şehir
    Fikirtepe
    Mesaj
    9.850
    Post Thanks / Like
    Mentioned
    233 Post(s)
    Tagged
    0 Thread(s)
    Çok büyük emek var kesenize bereket.

  2. #458
    Ferhat_V - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Mar 2006
    Yaş
    34
    Şehir
    Polonya/Lodz
    Mesaj
    5.741
    Post Thanks / Like
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    konuyu şimdi görüp 25 sayfaya tek tek baktım..
    maşallah emek zaman para harcayarak çok güzel bir araç yapmışsınız..kazasız belasız keyifli sürüşleriniz olsun..
    2000 A3 8L

  3. #459
    fthdrn - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Feb 2013
    Şehir
    Fikirtepe
    Mesaj
    9.850
    Post Thanks / Like
    Mentioned
    233 Post(s)
    Tagged
    0 Thread(s)
    bu eksi basanlar kim. kendilerine bastırcaklar en sonunda

  4. #460
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı fthdrn Nickli Üyeden Alıntı Mesajı göster
    bu eksi basanlar kim. kendilerine bastırcaklar en sonunda
    Önceden BOT hesap falan diyordum, şimdi ciddi ciddi kullanıcıları ele geçirmişler. Biraz daha beğeni v.s. olsun yukarıda notification kısmını temizlemiştim. Orada birşeyler çıksın isimlerini yazayım. Belki uyanırlar.

  5. #461
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)


    Ahahah, Cep Telefonundan SS aldım.

  6. #462
    mikelazi - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Nov 2013
    Yaş
    48
    Şehir
    kadıköy
    Mesaj
    4.546
    Post Thanks / Like
    Mentioned
    91 Post(s)
    Tagged
    0 Thread(s)
    Alıntı fthdrn Nickli Üyeden Alıntı Mesajı göster
    bu eksi basanlar kim. kendilerine bastırcaklar en sonunda
    sende varsın listede


    nasıl iş laa bu

    @emre2blue emeğine sağlık dostum

  7. #463

    Üyelik
    Nov 2010
    Yaş
    47
    Şehir
    istanbul
    Mesaj
    8.233
    Post Thanks / Like
    Mentioned
    27 Post(s)
    Tagged
    0 Thread(s)
    En son pist gününde gördüm ama sorun mu vardı? Ya da kısık ayarda mıydı?280 hp görüntüsü vermedi. Ama yapılanlar gerçekten çok iyi.
    IN BOOST WE TRUST

  8. #464
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı kelalper Nickli Üyeden Alıntı Mesajı göster
    En son pist gününde gördüm ama sorun mu vardı? Ya da kısık ayarda mıydı?280 hp görüntüsü vermedi. Ama yapılanlar gerçekten çok iyi.
    Evet araba gitmiyordu. Boost Çok geç kalıyor. ve Vites değiştirdiğin zaman 3 saniye araba boğuluyor gibi kalıyordu. Ki haaala öyle. Senteden şüphe ettim. Ama senteden çıkmadı. Sırf kontrol ettiğim bir video hazırladım. Ciddi SENTE kontrolü yaptım piston tepe noktasına varana kadar. Hiçbirşey çıkmadı. EMME ve EGZOZ egzantrikleri dönmüş olabilir dedik. Çünkü Arabanın Egzantrik tahriki EGZOZ tarafından oluyor. Yani KRANK ile EGZOZ egzantrikleri bağlı. EMME tarafına EGZOZ'dan bir Dişli ile gidiyor tahrik. Orada sorun olabilir dedik. Ama çıkmadı birşey. TURBO'dan VNT'den olabilir dediler. Turboyu sökmüştüm. Oradan da çıkmadı. İşlerimden dolayı birşey yapamıyorum. Şu anda aracın içi de ıslandığı için sökük. Bu haftalarda biraz toparlanırsam zaman bakımından biraz daha inceleme yapacağım. Motoru yeni topladığımdan beri bu problem var. Yaptığım değişiklik sadece Orjinal KAPAK takıp ORJINAL Emme manifolduna geri döndüm. Bakalım sorun nerede çıkacak. Bu arada her türlü teklife açığım.

  9. #465
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Eyvah BOTLAR canlandı, downVOTE vermek yetmedi, konuya musallat oldular. YÖNETİMMMMM , YOK MU KİMSEEEE

  10. #466
    mikelazi - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Nov 2013
    Yaş
    48
    Şehir
    kadıköy
    Mesaj
    4.546
    Post Thanks / Like
    Mentioned
    91 Post(s)
    Tagged
    0 Thread(s)
    benide - lemişler

    emmeyi niye oem döndün @emre2blue

    @Dragger buralardamısın???

  11. #467
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı mikelazi Nickli Üyeden Alıntı Mesajı göster
    benide - lemişler

    emmeyi niye oem döndün @emre2blue
    Alt devirlerde ölür dediler. Orjinal kullansaydı daha responsive bir gaz pedalın olurdu dediler. Herkes orjinal kullanıyor, Alemin tek akıllısı sen misin dediler. Dediler de dediler. Bende Alem buysa Kral benim diyemedim. Döndüm orjinale. Tabiki Tek sebep bu değildi. AIRMASS ölçümlerimde hata vardı. Sanki araba hava ememiyordu. Mesela aynı SETUP aynı basınç aynı motor bir araba 1700mg/i hava emiyorken, ben 1450mh/i hava emiyordum. Bir türlü çözemedik. Sonra EMME portları ile oynadın. Büyüdüler ondan dolayı araba hava ememiyor oldu. Dedim tamam orjinal'e döneceğiz. Bakalım ne olacak.
    Şimdi Orjinale döndük. AIRMASS düzeldi, ama bu sefer araba ciddi LAG yapar oldu. Kimseyi suçlamıyorum. Sonuçta görüyorsunuz herşeyi kendim yapıyorum. Kesin birşeyleri yanlış yaptık. Elbet bulunacak. Ama dediğim gibi her öneriye açığım.

    Kaçak testi yaptım bu arada. Silikon bağlantılarında biraz kaçak buldum düzelttim. Ama hiç bir fark olmadı.

  12. #468
    mikelazi - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Nov 2013
    Yaş
    48
    Şehir
    kadıköy
    Mesaj
    4.546
    Post Thanks / Like
    Mentioned
    91 Post(s)
    Tagged
    0 Thread(s)
    Alıntı emre2blue Nickli Üyeden Alıntı Mesajı göster
    Alt devirlerde ölür dediler. Orjinal kullansaydı daha responsive bir gaz pedalın olurdu dediler. Herkes orjinal kullanıyor, Alemin tek akıllısı sen misin dediler. Dediler de dediler. Bende Alem buysa Kral benim diyemedim. Döndüm orjinale. Tabiki Tek sebep bu değildi. AIRMASS ölçümlerimde hata vardı. Sanki araba hava ememiyordu. Mesela aynı SETUP aynı basınç aynı motor bir araba 1700mg/i hava emiyorken, ben 1450mh/i hava emiyordum. Bir türlü çözemedik. Sonra EMME portları ile oynadın. Büyüdüler ondan dolayı araba hava ememiyor oldu. Dedim tamam orjinal'e döneceğiz. Bakalım ne olacak.
    Şimdi Orjinale döndük. AIRMASS düzeldi, ama bu sefer araba ciddi LAG yapar oldu. Kimseyi suçlamıyorum. Sonuçta görüyorsunuz herşeyi kendim yapıyorum. Kesin birşeyleri yanlış yaptık. Elbet bulunacak. Ama dediğim gibi her öneriye açığım.

    Kaçak testi yaptım bu arada. Silikon bağlantılarında biraz kaçak buldum düzelttim. Ama hiç bir fark olmadı.
    klasik olucak ama coolermı çokmu buyuk,borularımı geniş kaldı,vnt,selenoid,maf,map ilk aklıma gelenler.
    hortumlarda esneme ,genleşme veya yazılımsal.duman durumu nasıl

  13. #469
    TarikS - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Apr 2006
    Şehir
    Istanbul
    Mesaj
    9.251
    Post Thanks / Like
    Mentioned
    59 Post(s)
    Tagged
    0 Thread(s)
    Abi teşhis koyana kadar biraz canın sıkılacak belli ki, kolaylıklar dilerim

    Hep mekanik kontrol yaptığını yazmışsın ama aklıma geldi, sürüş esnasında log alıp sonra incelemeyi veya anlık belli birkaç grafiği açıp izleme imkanın varsa o şekilde elektronik bir gözlem yapmayı denedin mi? Tamamen uyduruyorum ama belki bir ilham olur, o 2-3 saniyelik lag esnasında beyin belki bi yerde fazla basınç okuyup kesiyor, belki saçmasapan ama fren müşürü bozuktur brake boost'a müsade etmeyip gaz kesiyodur falan. Sallıyorum ama öyle elektronik bi engel var da sanki anlık sorun oluşturup düzeldikten sonra yola devam ediyormuş gibi geliyor kulağa

  14. #470
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı mikelazi Nickli Üyeden Alıntı Mesajı göster
    klasik olucak ama coolermı çokmu buyuk,borularımı geniş kaldı,vnt,selenoid,maf,map ilk aklıma gelenler.
    hortumlarda esneme ,genleşme veya yazılımsal.duman durumu nasıl
    Alıntı TarikS Nickli Üyeden Alıntı Mesajı göster
    Abi teşhis koyana kadar biraz canın sıkılacak belli ki, kolaylıklar dilerim

    Hep mekanik kontrol yaptığını yazmışsın ama aklıma geldi, sürüş esnasında log alıp sonra incelemeyi veya anlık belli birkaç grafiği açıp izleme imkanın varsa o şekilde elektronik bir gözlem yapmayı denedin mi? Tamamen uyduruyorum ama belki bir ilham olur, o 2-3 saniyelik lag esnasında beyin belki bi yerde fazla basınç okuyup kesiyor, belki saçmasapan ama fren müşürü bozuktur brake boost'a müsade etmeyip gaz kesiyodur falan. Sallıyorum ama öyle elektronik bi engel var da sanki anlık sorun oluşturup düzeldikten sonra yola devam ediyormuş gibi geliyor kulağa
    Cooler küçük bile kalıyor diyebilirim. FACEBOOK gruplarındaki konuşmalara bakarsak benim 20LT falan takmam lazım. 200HP polo 1.6 TDI bile 10.5lt falan kullanıyor. 1.7 TDI 'ler 8.5LT falan kullanıyor. Ben de 8.5lt kullanıyorum. Ambient + 25*C @ 200kmh sonunda görüyorum. Bence mükemmel değil ama çok iyi bir değer. MAF değiştim. Elimde 2 adet vardı zaten. MAP'tan şüphelenmiyorum. VNT'ye baktım Video çektim v.s. Vites değişiminde VNT sabit duruyor. VNT'ye komut sabit duruyor. Yani hem DATALOG'da hem de Fiziksel olarak KOL sabit duruyor. Boost getirmeye yönelik bir hareket yok. ECU'dan bir yerde bir veri okuması ile alakalı olacak. Göreceğiz hep birlikte. Belki ELEKTRIK tesisatı problemli çıkacak ???

  15. #471
    mikelazi - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Nov 2013
    Yaş
    48
    Şehir
    kadıköy
    Mesaj
    4.546
    Post Thanks / Like
    Mentioned
    91 Post(s)
    Tagged
    0 Thread(s)
    Alıntı emre2blue Nickli Üyeden Alıntı Mesajı göster
    Cooler küçük bile kalıyor diyebilirim. FACEBOOK gruplarındaki konuşmalara bakarsak benim 20LT falan takmam lazım. 200HP polo 1.6 TDI bile 10.5lt falan kullanıyor. 1.7 TDI 'ler 8.5LT falan kullanıyor. Ben de 8.5lt kullanıyorum. Ambient + 25*C @ 200kmh sonunda görüyorum. Bence mükemmel değil ama çok iyi bir değer. MAF değiştim. Elimde 2 adet vardı zaten. MAP'tan şüphelenmiyorum. VNT'ye baktım Video çektim v.s. Vites değişiminde VNT sabit duruyor. VNT'ye komut sabit duruyor. Yani hem DATALOG'da hem de Fiziksel olarak KOL sabit duruyor. Boost getirmeye yönelik bir hareket yok. ECU'dan bir yerde bir veri okuması ile alakalı olacak. Göreceğiz hep birlikte. Belki ELEKTRIK tesisatı problemli çıkacak ???
    yakıt hattına baktınmı pompa-depo içi-filtre-rail-enj-gaz pedalı konum sensörü falan

  16. #472
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı mikelazi Nickli Üyeden Alıntı Mesajı göster
    yakıt hattına baktınmı pompa-depo içi-filtre-rail-enj-gaz pedalı konum sensörü falan
    Rail Barda ufak bir kaçak var. Onun için RAIL bar aldım yolda gelecek. Ondan çıkarsa çok gülerim ama. DEPO içi POMPA v.s. hepsi kontrol edildi. Zaten en ufak bir yakıt gelmediğini anlasa anında hata veriyor. Arabada 1-2 aptal sensör ( DPF FARK basınç sensörü ) haricinde hiçbir DTC kapalı değil. Yani birşey olursa hemen alarm verecek şekilde. Haftaya CUMA günü gelecek sanırım RAIL bar. RAIL BAR basıncına da baktım DATALOG ile aldım hiç fark yok. Çok güzel tutuyor. OVERSHOT yapmıyor v.s. Bir fikir de şu. Kablolardan parazit alır mı ? Sensörleri OSİLOSKOP ile izlemek istiyorum. AVUÇ içi modelim var bende. Onunla takıp teker teker izlemek.

  17. #473

    Üyelik
    Aug 2007
    Yaş
    39
    Şehir
    İstanbul-Bursa-Dubai
    Mesaj
    1.357
    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Cahilce bir yorum olacak belki ama ya loglarda hata varsa veya verileri yanlış okuyorsa? Başka cihazla kontrol etme şansınız var mı?

  18. #474
    emre2blue - ait Kullanıcı Resmi (Avatar)
    Üyelik
    Sep 2010
    Yaş
    40
    Şehir
    Tekirdağ / Çorlu
    Mesaj
    501
    Post Thanks / Like
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Alıntı brv Nickli Üyeden Alıntı Mesajı göster
    Cahilce bir yorum olacak belki ama ya loglarda hata varsa veya verileri yanlış okuyorsa? Başka cihazla kontrol etme şansınız var mı?
    Logların yanlış okuması mümkün değil. Elimdeki Cihaz belki servisin elindeki cihazdan bile kaliteli. Ona güveniyorum. Ama o cihaz sensörlerden gelen verilerin kalitesini ölçmez. ECU'dan ne okuyorsa onu bana gösteriyor. İşte bu yüzden OSILOSKOP lazım.

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •